Accueil GénéralitésInternet-Web Un ver s’attaque aux blogs WordPress

Un ver s’attaque aux blogs WordPress

Par francky

wordpressUtilisateurs de WordPress !! Il est vivement conseillé de mettre à jour votre blog avec la dernière version.

L’un des fondateurs de WordPress, Matt Mullenweg, explique pourquoi : « Un ver peut créer un compte utilisateur en utilisant une faille de sécurité afin d’évaluer le code pouvant être exécuté au travers de la structure des liens permanents (permalinks) « .

Par le biais de ce vers, du code sera injecté dans les billets précédents. Si vous voulez en savoir plus lisez cet article sur le site de la communauté française de wordpress.

Il vous est possible dès maintenant de télécharger la dernière version sur le site de WordPress afin de procéder à cette fameuse mise à jour.

Vous aimerez aussi

Laisser un commentaire