Accueil Système d'exploitationWindows Supprimer le watermark : Mode test Windows 7 numero 7600

Supprimer le watermark : Mode test Windows 7 numero 7600

Par francky

windows 7 numero 7600Si vous voulez tester des pilotes non certifiés par microsoft vous risquez de vous retrouver avec le message (watermark) :  Mode test Windows 7 numero 7600 en bas à droite de votre écran, juste au dessus de l’horloge. Il existe une méthode simple pour le supprimer.

Enlever le Watermark sur Windows 7 numero 7600

Rendez-vous dans le menu démarrer > Tous les programmes > Accessoires et cliquez sur Invite de Commandes.

Dans cette nouvelle fenêtre, tapez ces 2 commandes.

  • bcdedit.exe -set loadoptions ENABLE_INTEGRITY_CHECKS
  • bcdedit.exe -set TESTSIGNING OFF

A la fin de chaque commande, le message “L’opération a réussi” apparait. Il ne vous reste plus qu’à redémarrer votre ordinateur afin de supprimer le watermark.

Conclusion sur le Watermark de Windows 7 numero 7600

En suivant ce tuto, avez vous pu retirer ce watermark de votre Windows 7 numero 7600 ?

0 / 5 Moyenne 5 Votes 1

Your page rank:


17 commentaires
0

Vous aimerez aussi

17 commentaires

mat 14 janvier 2010 - 16 h 42 min

Euh faudrait m’expliquer… si on utilise le mode test c’est pour utiliser des drivers non signés… et avec cette méthode on réactive l’utilisation seul des drivers signés. Donc astuce à côté de la plaque.

Répondre
francky 14 janvier 2010 - 16 h 46 min

Bonjour mat

Pas forcément! Il y a quelques jours, pour d’optimiser un peu mon win7, j’ai utilisé My7optimiser mais je sais pas pourquoi ni comment celui-ci m’a activé le mode TEST alors que je n’en avais strictement rien à faire. J’ai donc cherché comment le désactiver.

Répondre
HUMMM 19 juin 2011 - 9 h 47 min

perso moi aussi c’est a cause du logiciel que tua siter

bien evidement executer l’invite de commande en mode administrateur bye

Répondre
FLORIAN 2 juin 2010 - 12 h 20 min

donc voila mon problème c’est quand je tape c’est code ça ne marche pas c’est me mes un message impossible d’ouvrir le magasin des données de configuration de démarrage
accès refusé

Répondre
francky 2 juin 2010 - 12 h 24 min

Bonjour FLorian

Essayez ceci : http://www.laboratoire-microsoft.org/tips-23933-desactiver-uac-vista.html
et recommencez la manip.

Tenez moi au courant.

Francky

Répondre
Yume 18 août 2010 - 4 h 03 min

j’ai tenté toute tes méthode rien ne passe j’ai toujours ce message

Répondre
francky 18 août 2010 - 15 h 25 min

tu as bien le message “L’opération a réussi” à chaque ligne de commande ?

Répondre
Yume 19 août 2010 - 15 h 29 min

ouais j’ai bien le message et pourtant rien ne change

Répondre
francky 19 août 2010 - 15 h 31 min

Je suis surpris.

Vous avez redémarrer le pc je suppose?

Si oui et que le problème persiste c’est qu’un logiciel doit repasser windows en mode test à chaque démarrage. Il faut donc identifier la source.

Répondre
olive1003 20 août 2010 - 17 h 27 min

Bonjour,

j ai le meme probleme, et j ai essayé ta methode mais cela ne fonctionne pas chez moi

Répondre
philou 8 septembre 2010 - 17 h 44 min

Pour que les commande marche il faut lancer la console en administrateur :
cliquez sur le bouton rond windows (ex Démarrer)
dans la zone en bas nommer ‘recherche de programme …..’ tapez cmd
apparaît alors en haut l’application vers un clic droit sur l’icone et faire un clic gauche sur “exécuter en mode administrateur’
dans la fenêtre noir coller les deux lignes de commande citez plus haut.

Répondre
tisgus 10 janvier 2011 - 17 h 32 min

on arrive à executer les deux lignes en mode administrateur mais le message ne disparait pas……..

Répondre
Remm 17 décembre 2010 - 20 h 14 min

Il faut exécuter l’invite de commande en tant qu’administrateur, et en plus chez moi les deux lignes de commande n’étaient pas les bonnes, j’ai du rentrer celles-ci:
bcdedit.exe /set loadoptions ENABLE_INTEGRITY_CHECKS

bcdedit.exe /set TESTSIGNING OFF

Et là, ça marche.

Répondre
eddy 10 mars 2011 - 17 h 29 min

merci sa a marcher j’ai test trop de truc et y a que le tien qui a marcher mci 🙂 sa fait au moin 2 mois que je galère a le faire partir

Répondre
besky 28 février 2011 - 13 h 22 min

+1 Pour la solution de Remm

Il faut aller dans le menu démarrer > Tous les programmes > Accessoires

Cliquer droit sur “invite de commande” puis cliquer sur “Exécuter en tant qu’administrateur”

La fenêtre noir s’ouvre, rentrer cette commande:

bcdedit.exe /set loadoptions ENABLE_INTEGRITY_CHECKS

Appuyez sur “Entrer” ça affiche un message comme quoi l’opération à réussi.

Enfin entrez cette commande:

bcdedit.exe /set TESTSIGNING OFF

Appuyez encore une fois sur “Entrer” et il vous affiche le même message signifiant la réussite de l’opération.

Redémarrez et c’est bon.

Merci pour cette astuce.

Répondre
tha shiznit 21 avril 2011 - 20 h 09 min

Moi je suis toute la procédure mais au lieu de signifier la réussite de l’opération il y a un message qui dit que bcdebit.exe n’est pas reconnu,svp aidez moi!!!

Répondre
... 2 juillet 2011 - 21 h 40 min

Avec bcdeDit.exe, y’a quand-même plus de chances que ça marche.

Répondre

Laisser un commentaire